Recent Activities

  • Dagi

    Replied to the thread Login Probleme.
    Post
    (Quote from sweety)

    Ja, ich auch! :)
  • sweety

    Replied to the thread Login Probleme.
    Post
    Bin wieder drin
  • Dagi

    Replied to the thread Login Probleme.
    Post
    Die Startseite geht immerhin wieder, aber Login funzt immer noch nicht. :(
  • Laylah

    Replied to the thread Login Probleme.
    Post
    (Quote from sweety)

    Das kann ich nur bestätigen :(
  • sweety

    Replied to the thread Login Probleme.
    Post
    Komme schon wieder nicht in Flori 2.
    Richtiger Name! Richtiges Passwort!
    Trotzdem: Login fehlgeschlagen.
  • HEROLION80

    Replied to the thread Vereinfachung der Blumenzucht.
    Post
    Podest + Einfacher Topf + Torferde = Sonnenblume

    So funktsioniert es bin zufällig drauf gestoßen.

    :)
  • LiliumRubrum

    Thread
    Im Verkaufsstand gibt es einen (Anzeige?)Fehler. Wenn ich fertige Blumen verkaufen möchte, wird ganz oben im Verkaufsfenster der Unterrand der Töpfe von der Seite davor angezeigt (Siehe Bild). Alle anderen Kategorien funktionieren einwandfrei.
  • Sunflower52

    Replied to the thread Login Probleme.
    Post
    Ja, bei mir auch, danke :)
  • Dagi

    Replied to the thread Login Probleme.
    Post
    Geht wieder! Danke!!!:)
  • Sunflower52

    Replied to the thread Login Probleme.
    Post
    Zu früh gefreut :(

    Genauso wie bei Dagi sieht es bei mir aus mit allen Browsern
  • Dagi

    Replied to the thread Login Probleme.
    Post
    Anscheinend gab es gerade wieder Serverprobleme...Flori 1 und Forum gehen wieder, aber Flori 2 läuft leider nicht...:(

    502 Bad Gateway

    nginx/1.20.2
  • Sunflower52

    Replied to the thread Login Probleme.
    Post
    Hallo Dirk, ist doch kein Problem, wenn die Antwort etwas später kommt.
    Kann doch mal passieren, dass man etwas vergisst zu verlängern o erneuern.
    Man wird ja immer darauf hin gewiesen, u man weiß dann auch woran es liegt.
    Habe grade mal alle meine…
  • Dirk

    Replied to the thread Login Probleme.
    Post
    Hallo zusammen,

    entschuldigung für die späte Rückmeldung. Wir hatten beim Server Probleme mit dem SSL Zertifikat, wodurch das mit dem Login entstanden ist. David hat diese wieder eingerichtet und jetzt müsste wieder alles reibungslos funktionieren.
  • Laylah

    Replied to the thread Login Probleme.
    Post
    Puuuh, konnte mich endlich wieder anmelden :). Leider haben meine Sonnenblumen nicht überlebt, echt schade ;(.
  • Gaertnersfrau

    Replied to the thread Login Probleme.
    Post
    beim Edge war es etwas komplizierter ich habe dort Internetdaten gelöscht zu finden bei Einstellungen->Profil->dort runterscrollen bis Internetdaten löschen danach wenn ihr das gemacht habt solltet ihr danacjh noch mit dem CClEANER rübergehen danach…
  • Laylah

    Replied to the thread Login Probleme.
    Post
    Bei mir geht auch nix.
  • Cassandra

    Replied to the thread Login Probleme.
    Post
    Bei mir funktionieren weder Chrome noch Edge ...
  • ViolaVeilchen

    Like (Post)
    Bei mir war es auch so ihr müsst nur den Cache löschen dann geht es wieder.
  • LiliumRubrum

    Replied to the thread Login Probleme.
    Post
    Cache löschen hat bei mir mit Vivaldi nicht geholfen. Mit Chrome läufts allerdings problemlos.
  • Sunflower52

    Replied to the thread Login Probleme.
    Post
    Bei mir geht es mit keinem Browser, Sagt keine sichere Seite oder eben das Zertifikat ist ab heute ab gelaufen.